Bilgisayar İşletmenliği Temmuz 2011 TEST soruları ve cevapları

Bilgisayar İşletmenliği Soruları-Kendiniz Deneyin... 

1. Bilgisayarı oluşturan fiziksel parçalara verilen genel ad nedir?

  1. Donanım
  2. Klavye
  3. Yazılım
  4. Program
2. Aşağıdaki seçeneklerden hangisinde MS-DOS işletim sisteminde kullanılmayan komut vardır?
  1. Rd-Ren-Type
  2. Copy-Cd-Edit
  3. Xcopy-Xdel-Paste
  4. Dir-Md-Date
3. Aşağıdakilerden hangisi "sanal bellek" tanımlamasını en iyi şekilde yapmıştır?
  1. Windows'un Harddisk üzerindeki RAM'leri yönetmesidir.
  2. Programların daha hızlı çalışması için gerekli RAM'dir.
  3. Windows'un bizim adımıza yönettiği RAM'dir.
  4. RAM yetersiz kaldığı zaman Windows'un Harddiskin belirli bir kısmını RAM gibi kullanmasıdır
4. Bir belgenin yazıcıdan çıkmadan önceki son halini görmek için kullandığımız komut aşağıdakilerden hangisidir?
  1. Sayfa Düzeni Görünümü
  2. Baskı Ön İzleme
  3. Sayfa Yapısı
  4. Hiçbiri
5. Aşağıdakilerden hangisi bilgisayar sisteminin temel bileşenleridir?
  1. Donanım-Yazılım-İletişim Ağları
  2. Donanım-Yazılım-Monitör
  3. Klavye-Mouse-Kasa-Monitör
  4. İnternet-Bilgisayar-Yazılım
6 Excel'de çalışma sayfasındaki satır ve sütunların birleştiği bölüme verilen ad nedir?
  1. İşlev
  2. Satır
  3. Sütun
  4. Hücre

7. Aşağıdakilerden hangisi A1 hücresindeki değer 0 ise "sıfır"; A1 hücresindeki değer 0 dan büyükse "Pozitif", değilse "Negatif" yazar?

  1. =EĞER(A1>0;"POZİTİF";"NEGATİF")
  2. =EĞER(A1=0;"SIFIR";EĞER(A1>0;"POZİTİF";"NEGATİF"))
  3. =EĞER(A1=0;"SIFIR";EĞER(A1>0;"POZİTİF"))
  4. =EĞER(A1=0;"SIFIR";EĞER(A1>0;" NEGATİF";" POZİTİF"))
8. PowerPoint'te aşağıdaki kısayol tuşlarından hangisi slayt gösterisini başlatır?
  1. Ctrl + P
  2. Enter
  3. F5
  4. Slayt Gösterisi Menüsü-Gösteriyi Görüntüle

SONUÇ =

Doğru Cevaplar:

Hazırlayan : İdris İlker AYDIN 

Çıkmış Sorular

WEBŞUBEM

www.hakbil.com


Kategoriler